Gm版本库

 找回密码
 立即注册

版本过低 - 有问必答专区

查看: 82|回复: 1

版本过低

[复制链接]
发表于 2021-7-7 22:15:47 | 显示全部楼层 |阅读模式
我下了商业免费板块的复古版本,本打算局域网几个人玩,都弄好了,进入游戏提示版本过低,请到官方购买,中断游戏
回复

使用道具 举报

发表于 2021-7-9 09:00:54 | 显示全部楼层
重新配置一下登录器就可以了,你应该说的是GOM 引擎的 到绿盟去下载一套引擎和登录器替换掉上引擎在配置个登录器就可以了
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

Archiver/手机版/Gm版本库 ( 蜀ICP备20007044号-1 )|网站地图

GMT+8, 2021-9-17 08:04 , Processed in 0.124800 second(s), 18 queries .

Powered by GM版本库 X3.4

© 2001-2011 Comsenz Inc.>  template by gmbbk.com